ПИСЬМО РУКОВОДСТВУ САЙТА

Страница 1 из 3 123 ПоследняяПоследняя
Показано с 1 по 15 из 33
  1. #1
    Новичок Аватар для Yoshimitsoo
    Регистрация
    28.02.2014
    Сообщений
    30
    Сказал(а) спасибо
    1
    Поблагодарили 0 раз(а) в сообщениях
    Имя: Максим
    Пол: Мужской
    Город: Москва
    Авто: Toyota camry v40 2,4 167 лс 2007гв r4
    Цвет авто: Бирюзовый

    Старлайн а 91 автозапуск

    Подскажите! Долго думал о автозапуске и вот такой вопрос после установки(, установили сигнализацию старлайн а 91 на тойота камри в 40, проблема вот в чем, когда машина заведена с брелока(автозапуск), то машина не открывается, как с ключа(я имею ввиду с кнопок на нем), так и с брелока(от самой сигналки) выход один, глушится машина опять таки с брелока при том при всем до заглушки надо снять с охраны на брелоке, иначе сработает сигналка и только после этого центральные замки начинают работать, это проблема в авто или все таки что то нитак в установке, помогите добрым словом, кто знает в чем проблема, как быть???

  2. #2
    Старожил Аватар для ToiCamr
    Регистрация
    01.07.2011
    Сообщений
    4,481
    Сказал(а) спасибо
    252
    Поблагодарили 679 раз(а) в сообщениях
    Пол: Мужской
    Город: Мытищи
    Авто: MB E500 "AMG"
    Цвет авто: Серебристый
    Цитата Сообщение от Yoshimitsoo Посмотреть сообщение
    Подскажите! Долго думал о автозапуске и вот такой вопрос после установки(, установили сигнализацию старлайн а 91 на тойота камри в 40, проблема вот в чем, когда машина заведена с брелока(автозапуск), то машина не открывается, как с ключа(я имею ввиду с кнопок на нем), так и с брелока(от самой сигналки) выход один, глушится машина опять таки с брелока при том при всем до заглушки надо снять с охраны на брелоке, иначе сработает сигналка и только после этого центральные замки начинают работать, это проблема в авто или все таки что то нитак в установке, помогите добрым словом, кто знает в чем проблема, как быть???
    Что-то не так подключили. Дуйте обратно туда где ставили, пусть переделывают. Я себе ставил старлайн а-91, все нормально работало.

  3. #3
    Новичок Аватар для Yoshimitsoo
    Регистрация
    28.02.2014
    Сообщений
    30
    Сказал(а) спасибо
    1
    Поблагодарили 0 раз(а) в сообщениях
    Имя: Максим
    Пол: Мужской
    Город: Москва
    Авто: Toyota camry v40 2,4 167 лс 2007гв r4
    Цвет авто: Бирюзовый
    Цитата Сообщение от ToiCamr Посмотреть сообщение
    Что-то не так подключили. Дуйте обратно туда где ставили, пусть переделывают. Я себе ставил старлайн а-91, все нормально работало.
    Все бы хорошо, да ставил знакомый.. Сам он сутки над ней колдовал и не понимает в чем дело, вот если бы кто подсказал, в чем вся хня.. До этого два года назад он же мне ставил на тойоту марк 2 в 110 кузове и никаких проблем не было такого плана, все открывалось и работало, а сейчас не понятно в чем проблема...

  4. #4
    Старожил Аватар для ToiCamr
    Регистрация
    01.07.2011
    Сообщений
    4,481
    Сказал(а) спасибо
    252
    Поблагодарили 679 раз(а) в сообщениях
    Пол: Мужской
    Город: Мытищи
    Авто: MB E500 "AMG"
    Цвет авто: Серебристый
    Цитата Сообщение от Yoshimitsoo Посмотреть сообщение
    Все бы хорошо, да ставил знакомый.. Сам он сутки над ней колдовал и не понимает в чем дело, вот если бы кто подсказал, в чем вся хня.. До этого два года назад он же мне ставил на тойоту марк 2 в 110 кузове и никаких проблем не было такого плана, все открывалось и работало, а сейчас не понятно в чем проблема...
    Ну тогда пишите в СС может чем подскажут.

  5. #5
    Новичок Аватар для Yoshimitsoo
    Регистрация
    28.02.2014
    Сообщений
    30
    Сказал(а) спасибо
    1
    Поблагодарили 0 раз(а) в сообщениях
    Имя: Максим
    Пол: Мужской
    Город: Москва
    Авто: Toyota camry v40 2,4 167 лс 2007гв r4
    Цвет авто: Бирюзовый
    Все ясно.. Любителей нет, форум безполезен, на форуме марков такого нет, там задал вопрос и получил много ответов, а тут слава богу человек ответил хоть один!

  6. #6
    Гуру Аватар для kalina zx
    Регистрация
    03.11.2010
    Сообщений
    6,429
    Сказал(а) спасибо
    946
    Поблагодарили 4,215 раз(а) в сообщениях
    Имя: Николай
    Пол: Мужской
    Город: Краснодар
    Авто: V40
    Цвет авто: Silver
    Цитата Сообщение от Yoshimitsoo Посмотреть сообщение
    в установке
    в ней самой. едь к тем кто ставил-пусть исправляют. у меня такая сига на камри стояла все было ок.
    Береженого - Бог бережет, не береженого - конвой стережет.
    Человек человеку волк.

  7. #7
    Старожил Аватар для ToiCamr
    Регистрация
    01.07.2011
    Сообщений
    4,481
    Сказал(а) спасибо
    252
    Поблагодарили 679 раз(а) в сообщениях
    Пол: Мужской
    Город: Мытищи
    Авто: MB E500 "AMG"
    Цвет авто: Серебристый
    Цитата Сообщение от Yoshimitsoo Посмотреть сообщение
    Все ясно.. Любителей нет, форум безполезен, на форуме марков такого нет, там задал вопрос и получил много ответов, а тут слава богу человек ответил хоть один!
    Ну а что вы хотите услышать то. Я например не профессиональный электрик который ставит сигнализации. И многие тут такие же как и я. А лопатить все сигналку, ИМХО не за чем да и не к чему. Я думаю квалифицированный человек, сразу найдет причину и устранит ее.

  8. #8
    Старожил Аватар для FeRad
    Регистрация
    25.10.2010
    Сообщений
    4,396
    Сказал(а) спасибо
    100
    Поблагодарили 508 раз(а) в сообщениях
    Пол: Мужской
    Город: Мурманск
    Авто: Lexus GX460
    Цвет авто: беляш
    я тебя понимаю, но терпение и труд всё перетрут
    Цитата Сообщение от Yoshimitsoo Посмотреть сообщение
    Все ясно.. Любителей нет, форум безполезен........
    сам хочу автозапуск, но пока на форуме и в инете инфу собираю в пользу этого мероприятия......, а обвинять (являясь новичком) форумчан, т.е. моих соклаберов в бесчувственности и неотзывчивости........ это ты погорячился дружище!!!!!!!
    Последний раз редактировалось FeRad; 03.03.2014 в 09:27.
    Camry V40/2,4/R1/2009 - была; Lexus GX460/2012 - есть

  9. #9
    Администратор клуба Аватар для soundspeed
    Регистрация
    25.05.2006
    Сообщений
    10,839
    Сказал(а) спасибо
    201
    Поблагодарили 2,412 раз(а) в сообщениях
    Имя: Сергей
    Пол: Мужской
    Город: Москва (ЗАО-ЮЗАО)
    Авто: toyota prado 150 2.8 D
    Цвет авто: зелёный
    Цитата Сообщение от Yoshimitsoo Посмотреть сообщение
    Все ясно.. Любителей нет, форум безполезен, на форуме марков такого нет, там задал вопрос и получил много ответов, а тут слава богу человек ответил хоть один!
    Я вот тут не совсем понял... Решили сэкономить и воспользоваться услугами дилетантов?! Нет проблем, абсолютно понимаю такой выбор... Риски при подобной "эконом установке", где-то - 50/50... ибо как известно, "чудес не бывает"... Думаю о таком раскладе Вы тоже были осведомлены... Вы же интересовались у установщика, имеет ли он опыт работы с данной моделью автомобиля и устанавливаемым оборудованием..?!))
    К сожалению, в вашем конкретном случае, фортуна повернулась к Вам задом и риски оказались не оправданными...
    Форум то тут при чем...))))
    http://www.camry-tuning.ru
    http://www.soundspeed.ru
    телефоны для консультаций:
    (495)775-43-84 / 775-43-85

  10. Пользователь сказал cпасибо:
    Ярик (04.03.2014)
  11. #10
    Знаток
    Регистрация
    05.02.2012
    Сообщений
    1,661
    Сказал(а) спасибо
    3
    Поблагодарили 82 раз(а) в сообщениях
    Пол: Мужской
    Город: Москва
    Авто: Toyota-Camry 40
    Цвет авто: белый
    Чтобы получать ответы надо задавать исчерпывающие вопросы. Ни у кого особо нет желания вас пытать и выяснять подробности. А у вас по ходу изложения проблемы не раз возникают неоднозначности.
    Далее. Вы думаете схема подключения сигналок - это нечто незыблемое в веках? Я вам отвечу - это не так. И как там что сделал ваш установщик никому кроме него неизвестно. Так что от вас схема подключения - будьте любезны выложить.


    это проблема в авто или все таки что то нитак в установке
    С этим легче - очевидно-же что проблема в установке раз штатный замок работает в каком-то состоянии сигналки.

  12. #11
    Новичок Аватар для Yoshimitsoo
    Регистрация
    28.02.2014
    Сообщений
    30
    Сказал(а) спасибо
    1
    Поблагодарили 0 раз(а) в сообщениях
    Имя: Максим
    Пол: Мужской
    Город: Москва
    Авто: Toyota camry v40 2,4 167 лс 2007гв r4
    Цвет авто: Бирюзовый
    Всем спасибо, просто не поставил кан модуль, почему не поставил известно только ему..

  13. #12
    Знаток
    Регистрация
    05.02.2012
    Сообщений
    1,661
    Сказал(а) спасибо
    3
    Поблагодарили 82 раз(а) в сообщениях
    Пол: Мужской
    Город: Москва
    Авто: Toyota-Camry 40
    Цвет авто: белый
    И при чем здесь кан- модуль?

  14. #13
    Постоялец Аватар для Yormungand
    Регистрация
    09.05.2008
    Сообщений
    255
    Сказал(а) спасибо
    13
    Поблагодарили 16 раз(а) в сообщениях
    Имя: Илья
    Пол: Мужской
    Город: Аттракцион на семи холмах
    Авто: Camry V40 2.4 АКПП 2010 СПБ
    Цвет авто: Серая
    У меня стоит А 91, кан-модуля встроенного в нём нет, как нет и необходимости в нем, там на 40-вке и по аналогу все прекрасно работает. Вероятно ошибка в местах подключения ЦЗ.
    Провода ЦЗ следует искать за водительской кик-панелью, они выходят из двери. Запирание - коричневый, отпирание - серый. Управление минусовое. Прежде чем подключать, проверьте тестером.
    И ещё может быть кому-то полезная информация. При длительном импульсе на закрытие - автоматически поднимается стекло водителя (на дорестайле), или все четыре стекла (на рестайлинговой машине).
    Продал ласточку V20. Стал обладателем Camry V40, 2,4 л на автомате, серого цвета, 2010г.

  15. Пользователь сказал cпасибо:
    Alecam (15.02.2016)
  16. #14
    Новичок
    Регистрация
    07.05.2012
    Сообщений
    34
    Сказал(а) спасибо
    0
    Поблагодарили 0 раз(а) в сообщениях
    Имя: Владислав
    Пол: Мужской
    Город: Москва
    Авто: Камри V40
    Цвет авто: Серая
    Подскажите , камри 40 на механике, не могу понять как завести машину с автозапуска, крутит и не заводит, ( пока не выжмешь сцепление не заведешь ) хотя раньше работала, 2 года не пользовался не могу вспомнить, какие теперь манипуляции делать... ПОДСКАЖИТЕЕЕЕ!!!!

  17. #15
    Старожил Аватар для ToiCamr
    Регистрация
    01.07.2011
    Сообщений
    4,481
    Сказал(а) спасибо
    252
    Поблагодарили 679 раз(а) в сообщениях
    Пол: Мужской
    Город: Мытищи
    Авто: MB E500 "AMG"
    Цвет авто: Серебристый
    Цитата Сообщение от Владислав1 Посмотреть сообщение
    Подскажите , камри 40 на механике, не могу понять как завести машину с автозапуска, крутит и не заводит, ( пока не выжмешь сцепление не заведешь ) хотя раньше работала, 2 года не пользовался не могу вспомнить, какие теперь манипуляции делать... ПОДСКАЖИТЕЕЕЕ!!!!
    А сигнализации какая хоть стоит ?

Страница 1 из 3 123 ПоследняяПоследняя

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Похожие темы

  1. автозапуск и имобилайзер
    от y999eo96 в разделе V40
    Ответов: 3
    Последнее сообщение: 02.02.2014, 00:20
  2. Штатный автозапуск
    от Vadim_jazz в разделе Защита от угона
    Ответов: 7
    Последнее сообщение: 24.03.2013, 21:31
  3. Не работает автозапуск
    от 535853 в разделе Доп-оборудование
    Ответов: 4
    Последнее сообщение: 07.02.2012, 15:39
  4. Автозапуск без сигнализации
    от AHTOXA в разделе Защита от угона
    Ответов: 2
    Последнее сообщение: 30.11.2010, 18:54
  5. Как поставить автозапуск
    от AHTOXA в разделе Защита от угона
    Ответов: 60
    Последнее сообщение: 16.06.2009, 13:01

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Яндекс.Метрика